<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head>
<title>3 arrested with R7,8 million of abalone, Norkem Park | South Africa Today</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://southafricatoday.net/xmlrpc.php"/>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='3 arrested with R7,8 million of abalone, Norkem Park';
</script>
<meta property="og:image" content="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg"/><link rel="icon" type="image/png" href="https://southafricatoday.net/wp-content/uploads/2016/08/favicon-sat.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://southafricatoday.net/wp-content/uploads/2016/08/sat-logo-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://southafricatoday.net/wp-content/uploads/2016/08/sat-logo-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://southafricatoday.net/wp-content/uploads/2016/08/sat-logo-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://southafricatoday.net/wp-content/uploads/2016/08/sat-logo-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://southafricatoday.net/wp-content/uploads/2016/08/sat-logo-144x144.png"/>

<link rel="canonical" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/"/>
<link rel="publisher" href="https://plus.google.com/+SouthafricatodayNetNews/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="3 arrested with R7,8 million of abalone, Norkem Park | South Africa Today"/>
<meta property="og:description" content="On 24 August 2017 at about 17:30, surveillance was conducted on suspect who was being investigated for the illegal dealing and smuggling of Abalone. Members of the National CIG and Benoni Dog Unit went to the suspect’s residence in Norkem Park and subsequently arrested three suspects aged 31, 36, and 42 for the illegal possession &hellip;"/>
<meta property="og:url" content="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/"/>
<meta property="og:site_name" content="South Africa Today"/>
<meta property="article:publisher" content="https://www.facebook.com/southafricatoday/"/>
<meta property="article:tag" content="Abalone"/>
<meta property="article:tag" content="Abalone processing plant"/>
<meta property="article:tag" content="arrested"/>
<meta property="article:tag" content="Benoni"/>
<meta property="article:tag" content="Benoni Dog Unit"/>
<meta property="article:tag" content="Benoni news"/>
<meta property="article:tag" content="illegal dealing and smuggling of Abalone"/>
<meta property="article:tag" content="National CIG"/>
<meta property="article:tag" content="Norkem Park"/>
<meta property="article:tag" content="Norkem Park abalone"/>
<meta property="article:tag" content="Norkem Park news"/>
<meta property="article:tag" content="Norkem Park SAPS"/>
<meta property="article:tag" content="SAPS"/>
<meta property="article:tag" content="suspects"/>
<meta property="article:section" content="Gauteng"/>
<meta property="article:published_time" content="2017-08-25T12:42:59+00:00"/>
<meta property="fb:app_id" content="472852529483273"/>
<meta property="og:image" content="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg"/>
<meta property="og:image:secure_url" content="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="On 24 August 2017 at about 17:30, surveillance was conducted on suspect who was being investigated for the illegal dealing and smuggling of Abalone. Members of the National CIG and Benoni Dog Unit went to the suspect’s residence in Norkem Park and subsequently arrested three suspects aged 31, 36, and 42 for the illegal possession [&hellip;]"/>
<meta name="twitter:title" content="3 arrested with R7,8 million of abalone, Norkem Park | South Africa Today"/>
<meta name="twitter:site" content="@SATodayNews"/>
<meta name="twitter:image" content="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg"/>
<meta name="twitter:creator" content="@SATodayNews"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/southafricatoday.net\/","name":"South Africa Today","potentialAction":{"@type":"SearchAction","target":"https:\/\/southafricatoday.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/southafricatoday.net\/south-africa-news\/gauteng\/3-arrested-with-r78-million-of-abalone-norkem-park\/","sameAs":["https:\/\/www.facebook.com\/southafricatoday\/","https:\/\/plus.google.com\/+SouthafricatodayNetNews\/","https:\/\/twitter.com\/SATodayNews"],"@id":"#organization","name":"South Africa Today","logo":"http:\/\/southafricatoday.net\/wp-content\/uploads\/2016\/04\/south-africa-today-di.png"}</script>

<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="South Africa Today &raquo; Feed" href="https://southafricatoday.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="South Africa Today &raquo; Comments Feed" href="https://southafricatoday.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="South Africa Today &raquo; 3 arrested with R7,8 million of abalone, Norkem Park Comments Feed" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/southafricatoday.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="https://southafricatoday.net/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wp_automatic_gallery_style-css" href="https://southafricatoday.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="social-logos-css" href="https://southafricatoday.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1" type="text/css" media="all"/>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="https://southafricatoday.net/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southafricatoday.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southafricatoday.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="https://southafricatoday.net/?p=89157"/>
<link rel="alternate" type="application/json+oembed" href="https://southafricatoday.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthafricatoday.net%2Fsouth-africa-news%2Fgauteng%2F3-arrested-with-r78-million-of-abalone-norkem-park%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://southafricatoday.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthafricatoday.net%2Fsouth-africa-news%2Fgauteng%2F3-arrested-with-r78-million-of-abalone-norkem-park%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://southafricatoday.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/southafricatoday.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/southafricatoday.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style>body {visibility:hidden;}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42087569-14', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://southafricatoday.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://southafricatoday.net/category/south-africa-news/",
                                "name": "South Africa News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://southafricatoday.net/category/south-africa-news/gauteng/",
                                "name": "Gauteng"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/",
                                "name": "3 arrested with R7,8 million of abalone, Norkem Park"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://southafricatoday.net/wp-content/uploads/2015/12/cropped-south-africa-today-1024-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="https://southafricatoday.net/wp-content/uploads/2015/12/cropped-south-africa-today-1024-300x300.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://southafricatoday.net/wp-content/uploads/2015/12/cropped-south-africa-today-1024-300x300.jpg"/>
<meta name="msapplication-TileImage" content="https://southafricatoday.net/wp-content/uploads/2015/12/cropped-south-africa-today-1024-300x300.jpg"/>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-89157 single-format-standard 3-arrested-with-r78-million-of-abalone-norkem-park global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/southafricatoday/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+SouthafricatodayNetNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://za.pinterest.com/SAfricaToday" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SATodayNews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-30123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-30123"><a href="https://southafricatoday.net/">Home</a></li>
<li id="menu-item-30121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30121"><a href="https://southafricatoday.net/category/south-africa-news/">South Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/eastern-cape/">Eastern Cape</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/free-state/">Free State</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/gauteng/">Gauteng</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/kwazulu-natal/">KwaZulu Natal</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/limpopo/">Limpopo</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/mpumalanga/">Mpumalanga</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/north-west/">North West</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/northern-cape/">Northern Cape</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/south-africa-news/western-cape/">Western Cape</a></li>
</ul>
</li>
<li id="menu-item-30122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30122"><a href="https://southafricatoday.net/category/world-news/">World News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://southafricatoday.net/category/world-news/asia-and-pacific/">Asia and Pacific</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/world-news/europe/">Europe</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/world-news/latin-america/">Latin America</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/world-news/middle-east/">Middle East</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/world-news/russia/">Russia</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/world-news/united-states/">United States</a></li>
</ul>
</li>
<li id="menu-item-39288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39288"><a href="https://southafricatoday.net/tag/farm-attack/">Farm Attack</a></li>
<li id="menu-item-42254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42254"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66580"><a href="https://southafricatoday.net/category/economy/">Economy</a></li>
<li id="menu-item-30125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30125"><a href="https://southafricatoday.net/travel/">Travel</a></li>
<li id="menu-item-40520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40520"><a href="https://southafricatoday.net/media/">Media Gallery</a></li>
<li id="menu-item-66308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66308"><a href="https://southafricatoday.net/category/technology/">Technology</a></li>
<li id="menu-item-30124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30124"><a href="https://southafricatoday.net/africa-news/">Africa News</a></li>
<li id="menu-item-33015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33015"><a href="https://southafricatoday.net/sport/">Sport</a></li>
<li id="menu-item-45064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45064"><a href="https://southafricatoday.net/category/press-release/">Press Release</a></li>
<li id="menu-item-60572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60572"><a href="https://southafricatoday.net/submit-article/">Submit Article</a></li>
</ul>
</li>
<li id="menu-item-42255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42255"><a href="https://southafricatoday.net/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/anti-aging/">Anti-Aging</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/celebrities/">Celebrities</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/education/">Education</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/entertainment/">Entertainment</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/fitness/">Fitness</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/food/">Food</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/health/">Health</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/personal-finance/">Personal Finance</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/women/">Women</a></li>
<li class="menu-item-0"><a href="https://southafricatoday.net/category/lifestyle/your-safety/">Your Safety</a></li>
</ul>
</li>
<li id="menu-item-66527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66527"><a href="https://southafricatoday.net/category/social-tv-news/">Social-TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://southafricatoday.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://southafricatoday.net/">
<img class="td-retina-data" data-retina="https://southafricatoday.net/wp-content/uploads/2017/03/SAT-banner-544x180.jpg" src="https://southafricatoday.net/wp-content/uploads/2016/08/SAT-banner-272x90.jpg" alt="South Africa Today" title="South Africa Today News"/>
<span class="td-visual-hidden">South Africa Today</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30123"><a href="https://southafricatoday.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-30121"><a href="https://southafricatoday.net/category/south-africa-news/">South Africa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59a00eb65069c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_59a00eb65069c"><script>var block_td_uid_1_59a00eb65069c = new tdBlock();
block_td_uid_1_59a00eb65069c.id = "td_uid_1_59a00eb65069c";
block_td_uid_1_59a00eb65069c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59a00eb65069c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59a00eb65069c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59a00eb65069c.td_column_number = "3";
block_td_uid_1_59a00eb65069c.block_type = "td_block_mega_menu";
block_td_uid_1_59a00eb65069c.post_count = "4";
block_td_uid_1_59a00eb65069c.found_posts = "11271";
block_td_uid_1_59a00eb65069c.header_color = "";
block_td_uid_1_59a00eb65069c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a00eb65069c.max_num_pages = "2818";
tdBlocksArray.push(block_td_uid_1_59a00eb65069c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_2_59a00eb676625" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value href="https://southafricatoday.net/category/south-africa-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_3_59a00eb6768a4" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33925" href="https://southafricatoday.net/category/south-africa-news/eastern-cape/">Eastern Cape</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_4_59a00eb676c46" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33926" href="https://southafricatoday.net/category/south-africa-news/free-state/">Free State</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_5_59a00eb676fcd" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33927" href="https://southafricatoday.net/category/south-africa-news/gauteng/">Gauteng</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_6_59a00eb6773bd" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33928" href="https://southafricatoday.net/category/south-africa-news/kwazulu-natal/">KwaZulu Natal</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_7_59a00eb677742" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33929" href="https://southafricatoday.net/category/south-africa-news/limpopo/">Limpopo</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_8_59a00eb677ad4" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33930" href="https://southafricatoday.net/category/south-africa-news/mpumalanga/">Mpumalanga</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_9_59a00eb677e4e" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33932" href="https://southafricatoday.net/category/south-africa-news/north-west/">North West</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_10_59a00eb6781c3" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33931" href="https://southafricatoday.net/category/south-africa-news/northern-cape/">Northern Cape</a><a class="mega-menu-sub-cat-td_uid_1_59a00eb65069c" id="td_uid_11_59a00eb678550" data-td_block_id="td_uid_1_59a00eb65069c" data-td_filter_value="33933" href="https://southafricatoday.net/category/south-africa-news/western-cape/">Western Cape</a></div></div><div id="td_uid_1_59a00eb65069c" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/free-state/former-department-of-health-employee-arrested-for-r7-8-million-fraud/" rel="bookmark" title="Former department of health employee arrested for R7.8 million fraud"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/hawks-1-2-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/hawks-1-2-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/hawks-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Former department of health employee arrested for R7.8 million fraud" title="Former department of health employee arrested for R7.8 million fraud"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/free-state/former-department-of-health-employee-arrested-for-r7-8-million-fraud/" rel="bookmark" title="Former department of health employee arrested for R7.8 million fraud">Former department of health employee arrested for R7.8 million fraud</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/" rel="bookmark" title="3 arrested with R7,8 million of abalone, Norkem Park"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="3 arrested with R7,8 million of abalone, Norkem Park" title="3 arrested with R7,8 million of abalone, Norkem Park"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/" rel="bookmark" title="3 arrested with R7,8 million of abalone, Norkem Park">3 arrested with R7,8 million of abalone, Norkem Park</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/limpopo/manhunt-launched-after-burning-down-of-school-library/" rel="bookmark" title="Manhunt launched after burning down of school library"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/fire-match-1-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/fire-match-1-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/fire-match-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manhunt after burning down of school library" title="Manhunt launched after burning down of school library"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/limpopo/manhunt-launched-after-burning-down-of-school-library/" rel="bookmark" title="Manhunt launched after burning down of school library">Manhunt launched after burning down of school library</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/from-zuma-bodyguard-to-intelligence-chief/" rel="bookmark" title="From Zuma bodyguard to intelligence chief"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/saps-badge1-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/saps-badge1-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/saps-badge1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="From Zuma bodyguard to intelligence chief"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/from-zuma-bodyguard-to-intelligence-chief/" rel="bookmark" title="From Zuma bodyguard to intelligence chief">From Zuma bodyguard to intelligence chief</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a00eb65069c" data-td_block_id="td_uid_1_59a00eb65069c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59a00eb65069c" data-td_block_id="td_uid_1_59a00eb65069c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-30122"><a href="https://southafricatoday.net/category/world-news/">World News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59a00eb6824f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_59a00eb6824f2"><script>var block_td_uid_12_59a00eb6824f2 = new tdBlock();
block_td_uid_12_59a00eb6824f2.id = "td_uid_12_59a00eb6824f2";
block_td_uid_12_59a00eb6824f2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1885","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_59a00eb6824f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59a00eb6824f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59a00eb6824f2.td_column_number = "3";
block_td_uid_12_59a00eb6824f2.block_type = "td_block_mega_menu";
block_td_uid_12_59a00eb6824f2.post_count = "4";
block_td_uid_12_59a00eb6824f2.found_posts = "3716";
block_td_uid_12_59a00eb6824f2.header_color = "";
block_td_uid_12_59a00eb6824f2.ajax_pagination_infinite_stop = "";
block_td_uid_12_59a00eb6824f2.max_num_pages = "929";
tdBlocksArray.push(block_td_uid_12_59a00eb6824f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_13_59a00eb690f1f" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value href="https://southafricatoday.net/category/world-news/">All</a><a class="mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_14_59a00eb6911f6" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value="48257" href="https://southafricatoday.net/category/world-news/asia-and-pacific/">Asia and Pacific</a><a class="mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_15_59a00eb6915fa" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value="48252" href="https://southafricatoday.net/category/world-news/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_16_59a00eb6919ce" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value="48255" href="https://southafricatoday.net/category/world-news/latin-america/">Latin America</a><a class="mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_17_59a00eb691e6f" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value="48256" href="https://southafricatoday.net/category/world-news/middle-east/">Middle East</a><a class="mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_18_59a00eb692228" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value="48254" href="https://southafricatoday.net/category/world-news/russia/">Russia</a><a class="mega-menu-sub-cat-td_uid_12_59a00eb6824f2" id="td_uid_19_59a00eb69267c" data-td_block_id="td_uid_12_59a00eb6824f2" data-td_filter_value="48253" href="https://southafricatoday.net/category/world-news/united-states/">United States</a></div></div><div id="td_uid_12_59a00eb6824f2" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/world-news/europe/gold-fever-bild-issues-semi-fake-news-on-return-of-precious-ingots-to-germany/" rel="bookmark" title="Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots to Germany"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/1056774113-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/1056774113-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/1056774113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots to Germany"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/world-news/europe/gold-fever-bild-issues-semi-fake-news-on-return-of-precious-ingots-to-germany/" rel="bookmark" title="Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots to Germany">Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/world-news/middle-east/syria-expands-territorial-control-fourfold-in-two-years-with-russian-help/" rel="bookmark" title="Syria Expands Territorial Control Fourfold in Two Years With Russian Help"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/1055396134-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/1055396134-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/1055396134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Syria Expands Territorial Control Fourfold in Two Years With Russian Help"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/world-news/middle-east/syria-expands-territorial-control-fourfold-in-two-years-with-russian-help/" rel="bookmark" title="Syria Expands Territorial Control Fourfold in Two Years With Russian Help">Syria Expands Territorial Control Fourfold in Two Years With Russian Help</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/world-news/russia/rossiya-segodnya-editor-in-chief-thanks-efj-head-for-standing-up-for-news-agency/" rel="bookmark" title="Rossiya Segodnya Editor-in-Chief Thanks EFJ Head for Standing Up for News Agency"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/04/1014617521-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/04/1014617521-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/04/1014617521-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Rossiya Segodnya Editor-in-Chief Thanks EFJ Head for Standing Up for News Agency"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/world-news/russia/rossiya-segodnya-editor-in-chief-thanks-efj-head-for-standing-up-for-news-agency/" rel="bookmark" title="Rossiya Segodnya Editor-in-Chief Thanks EFJ Head for Standing Up for News Agency">Rossiya Segodnya Editor-in-Chief Thanks EFJ Head for Standing Up for News&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/world-news/asia-and-pacific/weapon-of-future-russian-indian-hypersonic-cruise-missile-expected-in-7-years/" rel="bookmark" title="Weapon of Future: Russian-Indian Hypersonic Cruise Missile Expected in 7 Years"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/06/1038879390-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/06/1038879390-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/06/1038879390-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Weapon of Future: Russian-Indian Hypersonic Cruise Missile Expected in 7 Years"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/world-news/asia-and-pacific/weapon-of-future-russian-indian-hypersonic-cruise-missile-expected-in-7-years/" rel="bookmark" title="Weapon of Future: Russian-Indian Hypersonic Cruise Missile Expected in 7 Years">Weapon of Future: Russian-Indian Hypersonic Cruise Missile Expected in 7 Years</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59a00eb6824f2" data-td_block_id="td_uid_12_59a00eb6824f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59a00eb6824f2" data-td_block_id="td_uid_12_59a00eb6824f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39288"><a href="https://southafricatoday.net/tag/farm-attack/">Farm Attack</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-42254"><a href="#">More</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66580"><a href="https://southafricatoday.net/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30125"><a href="https://southafricatoday.net/travel/">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40520"><a href="https://southafricatoday.net/media/">Media Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66308"><a href="https://southafricatoday.net/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30124"><a href="https://southafricatoday.net/africa-news/">Africa News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33015"><a href="https://southafricatoday.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45064"><a href="https://southafricatoday.net/category/press-release/">Press Release</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60572"><a href="https://southafricatoday.net/submit-article/">Submit Article</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42255"><a href="https://southafricatoday.net/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_59a00eb69d717_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_59a00eb69d717"><script>var block_td_uid_20_59a00eb69d717 = new tdBlock();
block_td_uid_20_59a00eb69d717.id = "td_uid_20_59a00eb69d717";
block_td_uid_20_59a00eb69d717.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37093","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_59a00eb69d717_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59a00eb69d717_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_59a00eb69d717.td_column_number = "3";
block_td_uid_20_59a00eb69d717.block_type = "td_block_mega_menu";
block_td_uid_20_59a00eb69d717.post_count = "4";
block_td_uid_20_59a00eb69d717.found_posts = "154";
block_td_uid_20_59a00eb69d717.header_color = "";
block_td_uid_20_59a00eb69d717.ajax_pagination_infinite_stop = "";
block_td_uid_20_59a00eb69d717.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_20_59a00eb69d717);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_21_59a00eb6a5393" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value href="https://southafricatoday.net/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_22_59a00eb6a5603" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="37096" href="https://southafricatoday.net/category/lifestyle/anti-aging/">Anti-Aging</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_23_59a00eb6a5987" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="45997" href="https://southafricatoday.net/category/lifestyle/celebrities/">Celebrities</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_24_59a00eb6a5d0d" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="54496" href="https://southafricatoday.net/category/lifestyle/education/">Education</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_25_59a00eb6a60ac" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="47661" href="https://southafricatoday.net/category/lifestyle/entertainment/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_26_59a00eb6a6479" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="37095" href="https://southafricatoday.net/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_27_59a00eb6a67fd" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="37381" href="https://southafricatoday.net/category/lifestyle/food/">Food</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_28_59a00eb6a6b60" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="37094" href="https://southafricatoday.net/category/lifestyle/health/">Health</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_29_59a00eb6a6ee9" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="47397" href="https://southafricatoday.net/category/lifestyle/personal-finance/">Personal Finance</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_30_59a00eb6a7254" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="47632" href="https://southafricatoday.net/category/lifestyle/women/">Women</a><a class="mega-menu-sub-cat-td_uid_20_59a00eb69d717" id="td_uid_31_59a00eb6a761b" data-td_block_id="td_uid_20_59a00eb69d717" data-td_filter_value="45374" href="https://southafricatoday.net/category/lifestyle/your-safety/">Your Safety</a></div></div><div id="td_uid_20_59a00eb69d717" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/lifestyle/women/when-debt-is-frightful-nothing-is-delightful/" rel="bookmark" title="When Debt Is Frightful, Nothing Is Delightful"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/Zeeva_ver_tag-1-218x150.png" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/Zeeva_ver_tag-1-218x150.png 218w, https://southafricatoday.net/wp-content/uploads/2017/08/Zeeva_ver_tag-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="When Debt Is Frightful, Nothing Is Delightful"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/lifestyle/women/when-debt-is-frightful-nothing-is-delightful/" rel="bookmark" title="When Debt Is Frightful, Nothing Is Delightful">When Debt Is Frightful, Nothing Is Delightful</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://southafricatoday.net/lifestyle/personal-finance/what-to-consider-when-switching-your-home-loan/" rel="bookmark" title="What to consider when switching your home loan"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/home-loan-1-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/home-loan-1-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/home-loan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="What to consider when switching your home loan" title="What to consider when switching your home loan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/lifestyle/personal-finance/what-to-consider-when-switching-your-home-loan/" rel="bookmark" title="What to consider when switching your home loan">What to consider when switching your home loan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/lifestyle/fitness/yogic-practices-for-a-beautiful-healthy-life-the-beginning/" rel="bookmark" title="Yogic Practices for a Beautiful, Healthy Life: The Beginning"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/IMG_8054-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/IMG_8054-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/IMG_8054-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yogic Practices for a Beautiful, Healthy Life: The Beginning" title="Yogic Practices for a Beautiful, Healthy Life: The Beginning"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/lifestyle/fitness/yogic-practices-for-a-beautiful-healthy-life-the-beginning/" rel="bookmark" title="Yogic Practices for a Beautiful, Healthy Life: The Beginning">Yogic Practices for a Beautiful, Healthy Life: The Beginning</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/lifestyle/personal-finance/pros-and-cons-of-a-joint-home-loan/" rel="bookmark" title="Pros and Cons of a joint home loan"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/home-loan-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/home-loan-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/home-loan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pros and Cons of a joint home loan" title="Pros and Cons of a joint home loan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/lifestyle/personal-finance/pros-and-cons-of-a-joint-home-loan/" rel="bookmark" title="Pros and Cons of a joint home loan">Pros and Cons of a joint home loan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59a00eb69d717" data-td_block_id="td_uid_20_59a00eb69d717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_59a00eb69d717" data-td_block_id="td_uid_20_59a00eb69d717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66527"><a href="https://southafricatoday.net/category/social-tv-news/">Social-TV</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://southafricatoday.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="https://southafricatoday.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in South Africa News" class="entry-crumb" href="https://southafricatoday.net/category/south-africa-news/">South Africa News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Gauteng" class="entry-crumb" href="https://southafricatoday.net/category/south-africa-news/gauteng/">Gauteng</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">3 arrested with R7,8 million of abalone, Norkem Park</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-89157" class="post-89157 post type-post status-publish format-standard has-post-thumbnail hentry category-gauteng tag-abalone tag-abalone-processing-plant tag-arrested tag-benoni tag-benoni-dog-unit tag-benoni-news tag-illegal-dealing-and-smuggling-of-abalone tag-national-cig tag-norkem-park tag-norkem-park-abalone tag-norkem-park-news tag-norkem-park-saps tag-saps tag-suspects" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">3 arrested with R7,8 million of abalone, Norkem Park</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T12:42:59+00:00">August 25, 2017</time></span> <div class="td-post-comments"><a href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg" data-caption="3 arrested with R7,8 million of abalone, Norkem Park"><img width="600" height="400" class="entry-thumb td-modal-image" src="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg 600w, https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="3 arrested with R7,8 million of abalone, Norkem Park" title="arrested do not cross"/></a><figcaption class="wp-caption-text">3 arrested with R7,8 million of abalone, Norkem Park</figcaption></figure></div>
<p>On 24 August 2017 at about 17:30, surveillance was conducted on suspect who was being investigated for the illegal dealing and smuggling of Abalone. </p>
<p>Members of the National CIG and Benoni Dog Unit went to the suspect’s residence in Norkem Park and subsequently arrested three suspects aged 31, 36, and 42 for the illegal possession of Abalone and a processing plant facilitated to process Abalone and were detained at Norkem Park SAPS.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="5970207066"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="5970207066"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="5970207066"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="5970207066"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Abalone to the value of R7 800 000-00, a white Jaguar, a blue Ford Focus and drying equipment to the value of R700 000-00 as well as R20 000-00 cash were seized.</p>
<p>South Africa Today &#8211; South Africa News</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-89157" class="share-facebook sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-89157" class="share-twitter sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-89157" class="share-google-plus-1 sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-89157" class="share-pinterest sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-89157" class="share-linkedin sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared class="share-reddit sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared class="share-tumblr sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared class="share-pocket sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared class="share-print sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared class="share-email sd-button share-icon no-text" href="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="contentad19442"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "aeacc780-aea9-45b0-89e7-baa7e52f11d4",
            d:  "c291dGhhZnJpY2F0b2RheS5uZXQ=",
            wid: "19442",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad19442").appendChild(s);
    })(document);
</script></div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" target="_blank" href="https://www.facebook.com/SAPoliceService/">South African Police Service</a></div></div> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://southafricatoday.net/south-africa-news/limpopo/manhunt-launched-after-burning-down-of-school-library/">Manhunt launched after burning down of school library</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://southafricatoday.net/south-africa-news/free-state/former-department-of-health-employee-arrested-for-r7-8-million-fraud/">Former department of health employee arrested for R7.8 million fraud</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://southafricatoday.net/author/arnold/">SAT - South Africa WC</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SAT - South Africa WC"></span><meta itemprop="datePublished" content="2017-08-25T12:42:59+00:00"><meta itemprop="dateModified" content="2017-08-25T12:42:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://southafricatoday.net/wp-content/uploads/2016/08/SAT-banner-272x90.jpg"></span><meta itemprop="name" content="South Africa Today"></span><meta itemprop="headline " content="3 arrested with R7,8 million of abalone, Norkem Park"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://southafricatoday.net/wp-content/uploads/2017/08/arrested-do-not-cross-12.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_35_59a00eb6cb400_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_59a00eb6cb400"><script>var block_td_uid_35_59a00eb6cb400 = new tdBlock();
block_td_uid_35_59a00eb6cb400.id = "td_uid_35_59a00eb6cb400";
block_td_uid_35_59a00eb6cb400.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_35_59a00eb6cb400_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_59a00eb6cb400_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":89157,"live_filter_cur_post_author":"6619","block_template_id":""}';
block_td_uid_35_59a00eb6cb400.td_column_number = "3";
block_td_uid_35_59a00eb6cb400.block_type = "td_block_related_posts";
block_td_uid_35_59a00eb6cb400.post_count = "3";
block_td_uid_35_59a00eb6cb400.found_posts = "1186";
block_td_uid_35_59a00eb6cb400.header_color = "";
block_td_uid_35_59a00eb6cb400.ajax_pagination_infinite_stop = "";
block_td_uid_35_59a00eb6cb400.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_35_59a00eb6cb400);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_59a00eb6d4606" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_35_59a00eb6cb400" href="#">RELATED ARTICLES</a><a id="td_uid_37_59a00eb6d464e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_59a00eb6cb400" href="#">MORE FROM AUTHOR</a></h4><div id="td_uid_35_59a00eb6cb400" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/gauteng/hawks-regret-false-reporting-against-their-own/" rel="bookmark" title="Hawks regret false reporting against their own"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/Hawks-2-6-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/Hawks-2-6-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/Hawks-2-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hawks regret false reporting against their own" title="Hawks regret false reporting against their own"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/gauteng/hawks-regret-false-reporting-against-their-own/" rel="bookmark" title="Hawks regret false reporting against their own">Hawks regret false reporting against their own</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/gauteng/man-critical-after-being-stabbed-in-clubview-centurion/" rel="bookmark" title="Man critical after being stabbed in Clubview, Centurion"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2016/09/knife-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2016/09/knife-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2016/09/knife-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="knife" title="Man critical after being stabbed in Clubview, Centurion"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/gauteng/man-critical-after-being-stabbed-in-clubview-centurion/" rel="bookmark" title="Man critical after being stabbed in Clubview, Centurion">Man critical after being stabbed in Clubview, Centurion</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://southafricatoday.net/south-africa-news/gauteng/johannesburg-wildlife-vet-caring-for-the-creatures-injured-or-displaced-due-to-humanwildlife-conflict/" rel="bookmark" title="Johannesburg Wildlife Vet: Caring for the creatures injured or displaced due to human/wildlife conflict"><img width="218" height="150" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/KarinLourens_Gauteng_WildlifeVet-5637-218x150.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/KarinLourens_Gauteng_WildlifeVet-5637-218x150.jpg 218w, https://southafricatoday.net/wp-content/uploads/2017/08/KarinLourens_Gauteng_WildlifeVet-5637-100x70.jpg 100w, https://southafricatoday.net/wp-content/uploads/2017/08/KarinLourens_Gauteng_WildlifeVet-5637-534x369.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt title="Johannesburg Wildlife Vet: Caring for the creatures injured or displaced due to human/wildlife conflict"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/south-africa-news/gauteng/johannesburg-wildlife-vet-caring-for-the-creatures-injured-or-displaced-due-to-humanwildlife-conflict/" rel="bookmark" title="Johannesburg Wildlife Vet: Caring for the creatures injured or displaced due to human/wildlife conflict">Johannesburg Wildlife Vet: Caring for the creatures injured or displaced due to human/wildlife conflict</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_59a00eb6cb400" data-td_block_id="td_uid_35_59a00eb6cb400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_59a00eb6cb400" data-td_block_id="td_uid_35_59a00eb6cb400"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2648753469"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2648753469"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2648753469"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2648753469"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2626492260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2626492260"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6031329710476784" data-ad-slot="2626492260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><a href="https://quicklist.co.za" target="_blank"><img class="aligncenter wp-image-61224 size-full" src="https://southafricatoday.net/wp-content/uploads/2017/02/quick-list-ad.jpg" width="300" height="250"/></a></div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><a href="https://southafricatoday.net/media/report-incident/" target="_blank"><img class="aligncenter wp-image-60289 size-full" src="https://southafricatoday.net/wp-content/uploads/2017/02/CIRSA_300.jpg" alt="Crime and Incident Reports South Africa" width="300" height="250"/></a></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-p "><a href="https://stayordine.com/" target="_blank"><img class="aligncenter wp-image-59882 size-full" src="https://southafricatoday.net/wp-content/uploads/2017/02/SoD-advert.jpg" alt="Stay or Dine Directory" width="300" height="250"/></a></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-p "><a href="https://securityrsa.net" target="_blank"><img class="aligncenter wp-image-59559 size-full" src="https://southafricatoday.net/wp-content/uploads/2017/01/300x250.jpg" alt="SecurityRSA" width="300" height="250"/></a></div><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>Newsletter sign up</span></h4><div class="mailster-widget mailster-widget-signup"><style id="mailster-form-default" type="text/css">.mailster-emebed-form body{background:0;padding:0;margin:0}.mailster-emebed-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://southafricatoday.net/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://southafricatoday.net/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-emebed-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://southafricatoday.net/mailster/subscribe" method="post" class="mailster-form-1 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="https://southafricatoday.net/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-1">First Name</label><input id="mailster-firstname-1" name="firstname" type="text" value class="input mailster-firstname" aria-required="false" aria-label="First Name"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_997c3c77cf_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-lastname-wrapper"><label for="mailster-lastname-1">Last Name</label><input id="mailster-lastname-1" name="lastname" type="text" value class="input mailster-lastname" aria-required="false" aria-label="Last Name"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lists</label><ul class="mailster-list"><li><label title><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-summary-of-top-news-articles" type="checkbox" name="lists[0]" value="1" checked="checked" aria-label="Summary of top News Articles"> Summary of top News Articles</label></li></ul></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
<div class="mailster-widget-text mailster-widget-text-after">Your email is safe with us. We hate spam too!</div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-wmenu-container"><ul id="menu-wmenu" class="td-subfooter-menu"><li id="menu-item-30234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30234"><a href="https://southafricatoday.net/contact-us/">Contact Us</a></li>
<li id="menu-item-64960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64960"><a href="https://southafricatoday.net/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30232"><a href="https://southafricatoday.net/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-30233" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30233"><a href="https://southafricatoday.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-30230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30230"><a href="https://southafricatoday.net/disclaimer/">Disclaimer</a></li>
<li id="menu-item-30231" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30231"><a href="https://southafricatoday.net/ftc/">FTC</a></li>
<li id="menu-item-30229" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30229"><a href="https://southafricatoday.net/dmca-take-down-notice/">DMCA Take Down Notice</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; South Africa Today </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://southafricatoday.net/world-news/europe/gold-fever-bild-issues-semi-fake-news-on-return-of-precious-ingots-to-germany/" rel="bookmark" title="Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots to Germany"><img width="100" height="70" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/1056774113-100x70.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/1056774113-100x70.jpg 100w, https://southafricatoday.net/wp-content/uploads/2017/08/1056774113-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots to Germany"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/world-news/europe/gold-fever-bild-issues-semi-fake-news-on-return-of-precious-ingots-to-germany/" rel="bookmark" title="Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots to Germany">Gold Fever: Bild Issues &#039;Semi-Fake News&#039; on Return of Precious Ingots...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T13:00:26+00:00">August 25, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://southafricatoday.net/world-news/middle-east/syria-expands-territorial-control-fourfold-in-two-years-with-russian-help/" rel="bookmark" title="Syria Expands Territorial Control Fourfold in Two Years With Russian Help"><img width="100" height="70" class="entry-thumb" src="https://southafricatoday.net/wp-content/uploads/2017/08/1055396134-100x70.jpg" srcset="https://southafricatoday.net/wp-content/uploads/2017/08/1055396134-100x70.jpg 100w, https://southafricatoday.net/wp-content/uploads/2017/08/1055396134-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Syria Expands Territorial Control Fourfold in Two Years With Russian Help"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://southafricatoday.net/world-news/middle-east/syria-expands-territorial-control-fourfold-in-two-years-with-russian-help/" rel="bookmark" title="Syria Expands Territorial Control Fourfold in Two Years With Russian Help">Syria Expands Territorial Control Fourfold in Two Years With Russian Help</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T12:55:20+00:00">August 25, 2017</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px){
.td-scroll-up-visible {
display: block!important;
}
}
.td-mobile-footer-wrap{
    display:none!important; 
}
</style>
<div class="td-container"><div id="contentad92463"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "628f6424-8cea-420f-b712-177f27651364",
            d:  "c291dGhhZnJpY2F0b2RheS5uZXQ=",
            wid: "92463",
            exitPop: true,
            exitPopExpireDays: "1",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad92463").appendChild(s);
    })(document);
</script>
<div id="contentad175518"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "f519c7e6-409c-4275-9acc-3884c2d92aa6",
            d:  "c291dGhhZnJpY2F0b2RheS5uZXQ=",
            wid: "175518",
            exitPopMobile: true,
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad175518").appendChild(s);
    })(document);
</script></div><div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;">
Receive notification by email <a href="https://southafricatoday.net/subscribe/"><img src="https://southafricatoday.net/wp-content/uploads/2016/07/newsletter-100X100.png" alt="South-Africa-Today" target="_blank" width="50" height="50" align="middle"></a> <div allowtransparency="true" style="overflow:hidden;width:400px;height:255px;" class="fb-page" data-href="https://www.facebook.com/1464713207081400" data-width="400" data-height="255" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/southafricatoday.net\/south-africa-news\/gauteng\/3-arrested-with-r78-million-of-abalone-norkem-park\/":89157};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/south-africa-news/gauteng/3-arrested-with-r78-million-of-abalone-norkem-park/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="https://southafricatoday.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.2.9"></script>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="genericons-css" href="https://southafricatoday.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-fileuploader-animation-css" href="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-fileuploader-css" href="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-jquery-ui-style-css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-tagit-styles-css" href="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-tagit-ui-styles-css" href="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-front-styles-css" href="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=3.1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-lightbox-css-css" href="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=3.1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://southafricatoday.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="https://southafricatoday.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://southafricatoday.net/wp-content/themes/Newspaper/style.css?ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://southafricatoday.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=3.1.8"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=3.1.8"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=3.1.8"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript">
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/southafricatoday.net\/wp-admin\/admin-ajax.php","nonce":"ea3e936eaf"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=3.1.8"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://southafricatoday.net/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"89157 https:\/\/southafricatoday.net\/?p=89157","disqusShortname":"southafricatoday","disqusTitle":"3 arrested with R7,8 million of abalone, Norkem Park","disqusUrl":"https:\/\/southafricatoday.net\/south-africa-news\/gauteng\/3-arrested-with-r78-million-of-abalone-norkem-park\/","options":{"manualSync":false},"postId":"89157"};
/* ]]> */
</script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"southafricatoday"};
/* ]]> */
</script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://southafricatoday.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1"></script>
<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://southafricatoday.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://southafricatoday.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>
    

body {
	background-color:#2b88cb;
}
</style>
<style type="text/css">@media all{html.arvnoscroll{overflow:hidden}.arevicofl *{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box}.ArevicoModal{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483646;text-align:center;white-space:nowrap;background:0 0;overflow-y:auto}.ArevicoModal-bg{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483600;text-align:center;white-space:nowrap;background:#333;opacity:.8}.ArevicoModal:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-.25em}.ArevicoModal .ArevicoModal-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;margin-left:5%;margin-right:5%;background:#fff;overflow:visible;white-space:normal;-webkit-box-shadow:0 10px 25px rgba(0,0,0,.5);-moz-box-shadow:0 10px 25px rgba(0,0,0,.5);box-shadow:0 10px 25px rgba(0,0,0,.5)}.ArevicoModal .ArevicoModal-inner{display:block}.ArevicoModal .ArevicoModal-close-icon{position:absolute;z-index:214748369;top:-15px;right:-15px;line-height:30px;width:30px;height:30px;content:'&nbsp;' cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:url('https://southafricatoday.net/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/close.png');color:#000}.ArevicoModal iframe{border:none}}@media only screen and (max-width:1024px){.ArevicoModal .ArevicoModal-content{margin-left:10px;margin-right:10px;max-height:98%}}</style><script>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</script>
</body>
</html>